Support build in Asura, Sliced in Cura, no print

I have created support in Asura and I have sliced in Cura for the first time. Unfortunately it prints nothing, there is just a little waist at the bottom of the vat. What to do?

Hello Alex,
the best thing to do is to find the cause of the misconduct and eliminate it. Then a new print attempt should be successful and error-free.

If you need help with troubleshooting, we can help you for sure. However, for the anamnesis we need as much information as possible about the obvious and apparently unimportant marginal parameters. The more precisely you provide this to us, the more accurate the error forecast will be.

@ad_fontec Hi, After months of print failures (a cup shape) I’m almost sure Asura is the problem so I tried so I tried to slice with Cura 4.5.0. Maybe I should also look for other building support software. Can you recommend any?

In this case I build support in Asura 2.2.4 and used the standard Peopoly settings of the Cura profile for slicing. I only changed the Infill to 100%.

Please check Gap in clear resin for project history and printer settings.